< Me pierde aceiteee
FORO MOTOCLUB ESPIRITU SATELIS
Bienvenido(a), Visitante 26 de Septiembre del 2020, 21:30:34
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias:

ESTAMOS TRABAJANDO EN LA SIGUIENTE SALIDA

   Inicio   Ayuda Buscar Ingresar Registrarse WEB FACEBOOK PATROCINADORES Chat  
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: Me pierde aceiteee  (Leído 3767 veces)
0 Usuarios y 1 Visitante están viendo este tema.
migui125cc
A PIE
*
Desconectado Desconectado

Mensajes: 4


« : 04 de Febrero del 2013, 13:14:51 »

Muy buenas lo primero decir que acabo de saber de este foro y decir que me parece el mas util que haya visto hasta ahora.Lo segundo y razon deste post,desde noviembre con la moto parada por tener que cambiar rodillos aciete F.aceite bujia,tras esperar que me llegaran los rodillos que pedi 2 meses en el primer sitio y 2 semanas en este ultimo,tras motarlos la moto funciona perfectamente como antes pero me pierde aceite y me escurre por el filtro de aire hacia el carter.
De que pueder ser?Como lo soluciono?Es normal que no desaparezca el testigo de la llave de fallo?
por adelantado mil gracias y saludos
En línea
Jorgu
Visitante
« Respuesta #1 : 04 de Febrero del 2013, 14:06:23 »

¿A qué testigo de llave de fallo te refieres?  pensando1
En línea
Patxi
SOCIO Nº: 085
SOCIO
A
****
Desconectado Desconectado

Mensajes: 5602


Suzuki GSF Bandit 650 S

Toledo


« Respuesta #2 : 04 de Febrero del 2013, 22:33:30 »

Pon fotos lo mas claras posibles para poder darte una idea... ok1
En línea

Ex-Satelis 125 4V - Ex-Honda SilverWing 400 - Ex-Pan€uropean ST 1100... Ex Suzuki Bandir 650 S - PROXIMAMENTE DEAUVILLE 650

GAS, GAS, GAS...
SENORITO
SOCIO Nº: 008
SOCIO
A
****
Desconectado Desconectado

Mensajes: 6313


HONDA DEAUVILLE NT 700 ABS, VESPINO SC 49cc

CORDOBA


« Respuesta #3 : 04 de Febrero del 2013, 23:59:57 »

Jorgu creo que esa llave es la que cuando paras y desconecta se queda encendida, y al cabo de los 2 dias desaparece, amigo eso es asi no es ningun testigo de averia, en cuanto a la perdida desde la distancia es muy dificil, es cuestion de quitar plasticos y observar por donde pierde  ok1 pensando1
En línea

MANOLO      SALUDOS DESDE EL CALIFATO  C O R D O B A
migui125cc
A PIE
*
Desconectado Desconectado

Mensajes: 4


« Respuesta #4 : 05 de Febrero del 2013, 00:13:43 »

En breves subire fotos.
EL TESTIGO DE LA LLAVE INGLESA NO ES DE FALLO MOTOR?
En línea
Barbarroja
Visitante
« Respuesta #5 : 05 de Febrero del 2013, 00:37:14 »

Mensaje borrado a petición de su autor
« Última modificación: 05 de Febrero del 2013, 00:40:37 por Barbarroja » En línea
Aghram
SOCIO Nº: 017
SOCIO
MOTO GP3
****
Desconectado Desconectado

Mensajes: 8236


G. Runner,Satelis125 Ex,Satelis250 Ex,Honda DN

Valladolid


« Respuesta #6 : 05 de Febrero del 2013, 00:56:59 »

Son los 100 días de gracia para los nuevos... risa1 risa1 risa1 risa1 risa1 risa1
En línea

Algunos son como el Cid, ganan batallas después de haberse ido
    
leon50
SOCIO Nº: 033
A
******
Desconectado Desconectado

Mensajes: 6403


Honda Integra 750//Ex-Satelis 500//Ex-Satelis 125

Ciudad Real


« Respuesta #7 : 05 de Febrero del 2013, 01:06:55 »

Jorgu creo que esa llave es la que cuando paras y desconecta se queda encendida, y al cabo de los 2 dias  desaparece, amigo eso es asi no es ningun testigo de averia, en cuanto a la perdida desde la distancia es muy dificil, es cuestion de quitar plasticos y observar por donde pierde  ok1 pensando1

 disimulo1 disimulo1 sorpresa3 sorpresa3 tarjeta1   risa1 risa1
En línea
Jorgu
Visitante
« Respuesta #8 : 05 de Febrero del 2013, 09:58:26 »

En breves subire fotos.
EL TESTIGO DE LA LLAVE INGLESA NO ES DE FALLO MOTOR?


Ahí quería yo llegar, me temía que te refirieras a esa llave. Ya te ha contestado Barba, estate tranquilo por eso y elimínala como te han dicho.  ok1
En línea
camasutra
A1
****
Desconectado Desconectado

Mensajes: 746


sin amoto

CAMAS (Sevilla)


« Respuesta #9 : 05 de Febrero del 2013, 22:37:55 »

Lo de la "llave" ya lo tienes solucionado. Con el botón pulsado (el del cuadro, el mismo para poner los kms. a cero) enciende el contacto, espera unos segundos y se quitará.

Lo que no me cuadra es esto que dices:

....me pierde aceite y me escurre por el filtro de aire hacia el carter.

Si el filtro está detras? como es que te escurre hasta el carter?? Aun aunque sea al revés, tampoco me cuadra...

 pensando1
En línea


MANUEL
Nunca discutas con un "palabra censurada", te hará descender a su nivel y allí, te ganará por experiencia.
RicardoVS
SOCIO Nº: 073
SOCIO
A2
****
Desconectado Desconectado

Mensajes: 1568


Kawasaki 1400 GTR más bonica ella

Méntrida


« Respuesta #10 : 05 de Febrero del 2013, 23:24:00 »

 La jodía llave cada 5000 kilómetros dando el cante, cosa más pesada metralleta metralleta metralleta
Querrás decir que escurre por el filtro de aceite? o no?
En línea

Ex-Satelis 125, ex-CBR 125r, ex-Versys 650 y ahora 1400 GTR
leon50
SOCIO Nº: 033
A
******
Desconectado Desconectado

Mensajes: 6403


Honda Integra 750//Ex-Satelis 500//Ex-Satelis 125

Ciudad Real


« Respuesta #11 : 06 de Febrero del 2013, 15:40:19 »

Esperando por unos recambios que tengo yo en existencia, y dices que eres de la Coruña.
Perdida de aceite: si no has resuelto el problema acercamela que por decirte lo que tinene no te cobro.
Saludos.

Será timido el muchacho  guiño  risa1
En línea
migui125cc
A PIE
*
Desconectado Desconectado

Mensajes: 4


« Respuesta #12 : 16 de Febrero del 2013, 16:12:11 »

Vale todo solucionado,Problema la moto le cambie rodillos pero les puse unos de igual peso,pero la moto va VAGA le cuesta subir de rpm y no va como antes....Puede ser de la bateria que esta descargada?Puede ser de la bujia? muchas gracias de nuevo.
En línea
camasutra
A1
****
Desconectado Desconectado

Mensajes: 746


sin amoto

CAMAS (Sevilla)


« Respuesta #13 : 18 de Febrero del 2013, 12:15:11 »

Le has cambiado el aceite? Si es asi, a ver si le han echado mas de la cuenta!!
En línea


MANUEL
Nunca discutas con un "palabra censurada", te hará descender a su nivel y allí, te ganará por experiencia.
KaiserD13
A1
****
Desconectado Desconectado

Mensajes: 645


La Tortuga Z750 + Satelis 125 4V Premium 2007

Alicante


« Respuesta #14 : 18 de Febrero del 2013, 12:23:20 »

Yo creo que va ser el aceite como dice Camasutra... Hazselo mirar no vaya ser que este ahogada en aceite...

En línea

Una recta es tan solo un trozo de aburrimiento entre dos curvas.
[img width=225 height=150]http://i39.
PATRICIO
AM
***
Desconectado Desconectado

Mensajes: 213


Satelis 125 premium gris plomo

sevilla


« Respuesta #15 : 01 de Mayo del 2013, 21:08:41 »

Por qué perdía aceite?. La mia perdía también, pero era de un poro en la junta del depósito de expansión del aceite. También rezumaba en las uniones al depósito de expansión del aceite de los tubitos que van al filtro de aire y a al motor; les he puesto unas abrazaderas y tema resuelto. Al filtro del aire le llega uno de los tubitos, con lo que se puede ver algo de aceite dentro del filtro, pero poca cosa, en el punto de conexión al filtro, por dentro.
En línea
RicardoVS
SOCIO Nº: 073
SOCIO
A2
****
Desconectado Desconectado

Mensajes: 1568


Kawasaki 1400 GTR más bonica ella

Méntrida


« Respuesta #16 : 01 de Mayo del 2013, 22:10:24 »

Vaya, mucha moto con el mismo problema  pensando1 pensando1
Yo en vuestro lugar vigilaría la espalda..............................
En línea

Ex-Satelis 125, ex-CBR 125r, ex-Versys 650 y ahora 1400 GTR
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

Moto Club Espiritu Satelis en Facebook Moto Club Espiritu Satelis en Moterus Impulsado por MySQL Impulsado por PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!