< Saludos, por fin me llego y me la dieron
FORO MOTOCLUB ESPIRITU SATELIS
Bienvenido(a), Visitante 23 de Julio del 2018, 02:18:43
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias:
 

TERMINADA LA KDD NACIONAL. EN BREVE LAS FOTOS
   Inicio   Ayuda Buscar Ingresar Registrarse WEB FACEBOOK PATROCINADORES Chat  
Páginas: 1 [2]   Ir Abajo
  Imprimir  
Autor Tema: Saludos, por fin me llego y me la dieron  (Leído 2050 veces)
0 Usuarios y 1 Visitante están viendo este tema.
leon50
SOCIO Nº: 033
A
******
Desconectado Desconectado

Mensajes: 6402


Honda Integra 750//Ex-Satelis 500//Ex-Satelis 125

Ciudad Real


« Respuesta #20 : 09 de Agosto del 2012, 18:53:21 »

Aqui esta.


 ok1
En línea
dsosxx
A PIE
*
Desconectado Desconectado

Mensajes: 16


peugeot satelis 500 y honda cbr 1100 XX

algeciras


« Respuesta #21 : 09 de Agosto del 2012, 21:39:15 »

gracias por tus vuestras respuestas, pero en la botella le he puesto arriba gomaespuma y en la base le he reforzao la goma que trae con mas goma,. y na me lo sigue haciendo, le he quitao el frontal y tambien le he reapretao to lo que veia y donde mas me da a mi que es es en algo del cuadro como si al coger baches le golpeara algo por debajo,. ha nnguno os a pasado ???
ahora como en un par de semanas la tengo que llevar pa el primer cambio espero que me lo solucionen, la verdad no falla de na pero es incomodo el dichoso ruido...
En línea
aitorrv
SOCIO Nº: 022
SOCIO
MOTO GP3
****
Desconectado Desconectado

Mensajes: 7527


Daelim History/ Satelis 400 Executive/ Burgman 650

Las Rosas (Madrid)


« Respuesta #22 : 10 de Agosto del 2012, 16:08:06 »

no te puedo ayudar, la mia es una 400 y no tiene ese ruido
En línea

dsosxx
A PIE
*
Desconectado Desconectado

Mensajes: 16


peugeot satelis 500 y honda cbr 1100 XX

algeciras


« Respuesta #23 : 22 de Agosto del 2012, 20:14:34 »

me acaban de llamar del taller que le deje para la primera revision, y ya me han dicho de que era el dichoso clack que sonaba,.  me desmontaron tooooo la delantera, ya que el mecanico me dijo que era del cuadro que con los baches sonaba, total que me desmonta tooo la delantera, me kita el cuadro, y se va a dar una vuelta, y siiigue sonando. total no me enrollo mas, resulta que lo unico que no desmonta es el guardabarros delantero, y ahi esta, es por culta de los casquillos del guardabarros.. no veas, el mecanico neegro, ha tenido que desmontar tooo y al final era eso, el clack se filtraba por la orquilla.... por lo menos lo ha solucionado que era mas que incomodo no veas como sonaba... bueno pos na a mandar y un saludiiito a todoss, que el rodaje se cumpleeee.
En línea
Jorgu
Visitante
« Respuesta #24 : 22 de Agosto del 2012, 20:34:16 »

Pues vaya tela.  disimulo1

La cuestión es que ya lo tengas solucionado.  ok1
En línea
leon50
SOCIO Nº: 033
A
******
Desconectado Desconectado

Mensajes: 6402


Honda Integra 750//Ex-Satelis 500//Ex-Satelis 125

Ciudad Real


« Respuesta #25 : 02 de Septiembre del 2012, 14:43:58 »

dsosxx ,  pensando1 y esas fotos  pensando1 vamos, que ya somos unos cuantos con el mismo color.  ok1

 nofoto1 nofoto1

En línea
angelpear
A1
****
Desconectado Desconectado

Mensajes: 1161


YBR 125 Custom

Leganés


« Respuesta #26 : 02 de Septiembre del 2012, 17:25:30 »

Un apunte en cuanto a las herramientas, Yamaha tambien da herramientas con sus motos, en la XJ6 venía un juego muy majete, en la YBR 125 se le nota que la calidad de las herramientas es tirando a cutrecilla, pero por venir viene hasta la llave para sacar la bujía, salvo unas galgas y una dinamométrica vienen todas las necesarias para el mantenimiento y salir al paso de averias  ok1
En línea

fer
A PIE
*
Desconectado Desconectado

Mensajes: 5



« Respuesta #27 : 07 de Septiembre del 2012, 16:10:46 »

me acaban de llamar del taller que le deje para la primera revision, y ya me han dicho de que era el dichoso clack que sonaba,.  me desmontaron tooooo la delantera, ya que el mecanico me dijo que era del cuadro que con los baches sonaba, total que me desmonta tooo la delantera, me kita el cuadro, y se va a dar una vuelta, y siiigue sonando. total no me enrollo mas, resulta que lo unico que no desmonta es el guardabarros delantero, y ahi esta, es por culta de los casquillos del guardabarros.. no veas, el mecanico neegro, ha tenido que desmontar tooo y al final era eso, el clack se filtraba por la orquilla.... por lo menos lo ha solucionado que era mas que incomodo no veas como sonaba... bueno pos na a mandar y un saludiiito a todoss, que el rodaje se cumpleeee.

Hola dsosxx... estoy sufriendo lo mismo, igual a lo que cuentas, ya ha visitado dos veces el taller y me la han devuelto igual... podrías esplicarme un poco más como lo has solucionado, es para poder a su vez explicárselo yo al mecánico con un poco de solvencia ya que yo para estas cosas, entre muchas otras, soy mu torpe... y si pusieras alguna foto de los casquillos esos que dices ya sería la leche XD... muchas gracias de antemano... por lo que he podido leer en el foro somos muchos los que tenemos ese ruido en la moto, cachis la puñeta!!!
En línea
dsosxx
A PIE
*
Desconectado Desconectado

Mensajes: 16


peugeot satelis 500 y honda cbr 1100 XX

algeciras


« Respuesta #28 : 08 de Septiembre del 2012, 18:21:47 »

te digo, en la revision de los mil dieron con el problema, pero no me lo han solucionao por mi culpa porque me hacia falta pa el curro la moto y me la tuve que llevar del taller.. en la de los 5000 me la deben de arreglar, pero para probar si a ti te pasa lo mismo, intenta quitar solamente el guardabarros y date una vuelta, a ver si es el mismo problema
En línea
Páginas: 1 [2]   Ir Arriba
  Imprimir  
 
Ir a:  

Moto Club Espiritu Satelis en Facebook Moto Club Espiritu Satelis en Moterus Impulsado por MySQL Impulsado por PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!