< Brico luces maletero Satelis (Gentileza de Kaoss66)
FORO MOTOCLUB ESPIRITU SATELIS
Bienvenido(a), Visitante 23 de Julio del 2018, 02:26:03
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias:
 

TERMINADA LA KDD NACIONAL. EN BREVE LAS FOTOS
   Inicio   Ayuda Buscar Ingresar Registrarse WEB FACEBOOK PATROCINADORES Chat  
Páginas: [1] 2   Ir Abajo
  Imprimir  
Autor Tema: Brico luces maletero Satelis (Gentileza de Kaoss66)  (Leído 10673 veces)
0 Usuarios y 1 Visitante están viendo este tema.
antoine
SOCIO Nº: 003
DIRECTIVA
MOTO GP3
*****
Desconectado Desconectado

Mensajes: 7962


YAMAHA FJR 1300 ABS

Toledo


WWW
« : 12 de Febrero del 2011, 14:24:03 »

<a href="http://www.youtube.com/v/-N6rGLh93qA" target="_blank">http://www.youtube.com/v/-N6rGLh93qA</a>
En línea

http://haciendokms.blogspot.com.es/
Vespino L, LS, GL, Sca      Vespa 160     Sanglas 400T      Kymco Grand Dink 125      BMW K75RT      Yamaha FJR 1300 ABS
Spoko
A PIE
*
Desconectado Desconectado

Mensajes: 11

Barcelona


« Respuesta #1 : 18 de Abril del 2011, 21:42:07 »

Gracias por publicar este brico, he instalado una tira de leds de 12V, el problema está en que cuando cierro el cofre, los leds siguen brillando, muchísimo menos que cuando está abierto, pero algo lucen, creo que es algo normal y que se van descargando, pero me da un poco de miedo dejarlo y no poder arrancar mañana la moto :P
¿Es normal? ¿alguna solución?
En línea

Sat RS 125
Tamerlan
A2
*****
Desconectado Desconectado

Mensajes: 1643

Compresor y X-City

Granada


« Respuesta #2 : 19 de Abril del 2011, 13:11:51 »

Los leds se apagan tal como deja de llegarles corriente. Si te fijas en las tv no pasa asi, pero porque llevan condesadores que es lo que hace que tarde un rato en apagarse (descargarse). Si lo que has comprado lleva condensadores (me extrañaria) si es normal que tarde, si no lleva, es otra cosa.
Por ejemplo, el teclado del ordenador lleva leds en los indicadores de mayusculas y teclado numerico, veras como se apaga rapidamente.

De todas formas el consumo de los leds es bajisimo.
En línea
Spoko
A PIE
*
Desconectado Desconectado

Mensajes: 11

Barcelona


« Respuesta #3 : 19 de Abril del 2011, 16:39:17 »

Al final modifiqué el circuito, del tal manera, que uso el interruptor del maletero para encender y apagar pero conectando +12V y 0V a sus extremos, he perdido el indicador de maletero abierto, pero me quedo más tranquilo.
En línea

Sat RS 125
alroche
A1
****
Desconectado Desconectado

Mensajes: 552


Sat 125cc 4V City

Getafe City


WWW
« Respuesta #4 : 19 de Abril del 2011, 19:09:51 »

buenas, que habias utilizado? El interruptor de la luz de aviso del maletero?
A mi me comento luis que alli debia conectar la luz led que tengo desde hace dos años encima de mi mesa sin poner je,je,je

Puede ser que ese interruptor este conectado siempre a bateria y por eso te seguian luciendo los leds?
Me interesa el tema a ver si de una........ Vez monto la luz.

En línea


Codigo Promocion Verti, ahorrate 50€ en el seguro: 105546H02044M
Spoko
A PIE
*
Desconectado Desconectado

Mensajes: 11

Barcelona


« Respuesta #5 : 19 de Abril del 2011, 19:27:42 »

Siempre he utilizado el interruptor del maletero, la primera vez lo puse como en el video y cuando cerraba el baúl, los leds seguían encendidos, muy poco, pero encendidos.
Ahora he cambiado los cables del interruptor, por uno que viene con 12V (he cogido la alimentación de la apertura automática del baúl, pero puedes utilizar los que quieras).
En resumen Cable 12V (gris-rojo)----> Interruptor ----> + leds - ----> Masa.

El problema es que de este modo se pierde el aviso de maletero abierto, quizas es pq los leds que he utilizado tienen poca resistencia, pero en teoría, los venden para usar directamente en 12V
En línea

Sat RS 125
Spoko
A PIE
*
Desconectado Desconectado

Mensajes: 11

Barcelona


« Respuesta #6 : 19 de Abril del 2011, 19:32:13 »

Puede ser que ese interruptor este conectado siempre a bateria y por eso te seguian luciendo los leds?

En teoría, si el maletero se cierra el circuito se abre ... o eso creo, pero no me hagas mucho caso que hace días que estoy muy espeso...
En línea

Sat RS 125
Laginuka
A1
****
Desconectado Desconectado

Mensajes: 833


Suzuki VStrom DL650A

Laguna de Duero/Valladolid


« Respuesta #7 : 08 de Mayo del 2011, 13:25:08 »

Gracias por publicar este brico, he instalado una tira de leds de 12V, el problema está en que cuando cierro el cofre, los leds siguen brillando, muchísimo menos que cuando está abierto, pero algo lucen, creo que es algo normal y que se van descargando, pero me da un poco de miedo dejarlo y no poder arrancar mañana la moto :P
¿Es normal? ¿alguna solución?

Es normal que te ocurra, pues debido al bajo consumo de los Led's la propia circuitería del cuadro (piloto se maletero abierto...), provoca que no se apaguen del todo los led (debido a corrientes de retorno inadecuadas...). Yo me encontré tambien con ese problema y lo solucioné, poniendo dos diodos en el interruptor del maletero. Así, conservo la funcionalidad del piloto amarillo en el cuadro, y se apaguan las luces del maletero cuando este se cierra.

Si estás interesado en el tema, puedo intentar hacer un resumen de como lo hice y como colocar/soldar los diodos.

Saludos. Chema.
En línea

Ahora somos pocos, mañana te diré...
I love the tango.....what else?
Laginuka
A1
****
Desconectado Desconectado

Mensajes: 833


Suzuki VStrom DL650A

Laguna de Duero/Valladolid


« Respuesta #8 : 08 de Mayo del 2011, 13:26:50 »

Puede ser que ese interruptor este conectado siempre a bateria y por eso te seguian luciendo los leds?

En teoría, si el maletero se cierra el circuito se abre ... o eso creo, pero no me hagas mucho caso que hace días que estoy muy espeso...

Sólo en teoría, por que el conjunto de Led's, queda en serie con la circuitería (piloto amarillo de aviso de maletero abierto) que se encuentra en el cuadro de instrumentos. La solución es relativamente sencilla.
En línea

Ahora somos pocos, mañana te diré...
I love the tango.....what else?
fdelahuz
EN BICI
**
Desconectado Desconectado

Mensajes: 80


Burgos


« Respuesta #9 : 23 de Mayo del 2011, 18:47:54 »

El otro día vi en una tienda una de esas tiras de leds... y me decidí a comprar un "cacho" (las venden por metros).
La instalación fué super sencilla, y quedan genial, pero efectivamente al cerrar el interruptor quedaban luciendo tenuemente.  pensando1

Al parecer el interruptor funciona al revés, y al abrir el cofre se abre el cicuito...

¿Cómo es la solución esa de los diodos?

Yo, ya que tenía la moto en la camilla de operaciones, prové a tomar corriente de otro fusible: En lugar del 2º por delante he pinchado en el último (el de más atrás), y de ese no hay retornos raros. Al cerrar se apagan del todo los leds... pero lo malo es que ese fusible solo tiene corriente con el contacto dado, así que con la moto parada no hay luz  disimulo1
En línea
robertorajoy
EN BICI
**
Desconectado Desconectado

Mensajes: 30


Granada


« Respuesta #10 : 23 de Mayo del 2011, 21:12:13 »

ya por fin le puesto la luz al maletero por el módico precio de 1.2€ en unos chinos de aquí de granada, lo que no se es porque os pasa eso de que se queda encendida la luz, y o he cogido positivo directo de batería y la masa del interruptor del maletín y no he perdido la luz del cuadro del maletero abierto y la luz es tocar el botón y se apaga.
En línea
fdelahuz
EN BICI
**
Desconectado Desconectado

Mensajes: 80


Burgos


« Respuesta #11 : 23 de Mayo del 2011, 23:20:21 »

ya por fin le puesto la luz al maletero por el módico precio de 1.2€ en unos chinos de aquí de granada, lo que no se es porque os pasa eso de que se queda encendida la luz, y o he cogido positivo directo de batería y la masa del interruptor del maletín y no he perdido la luz del cuadro del maletero abierto y la luz es tocar el botón y se apaga.
Ummm, pero le has puesto leds o incandescentes ???

Creo que los led tienen un consumo tan bajo que una mínima corriente los enciende, pero las otras tienen mucha resistencia y no llegan a encendense con tan poca intensidad
En línea
aitorrv
SOCIO Nº: 022
SOCIO
MOTO GP3
****
Desconectado Desconectado

Mensajes: 7527


Daelim History/ Satelis 400 Executive/ Burgman 650

Las Rosas (Madrid)


« Respuesta #12 : 24 de Mayo del 2011, 00:39:04 »

para los torpes como yo, podeis poner fotos, esquemas o algo para aclararnos un poco mas?? porque con eso palabros que usais me quedo  caracactus caracactus caracactus
En línea

robertorajoy
EN BICI
**
Desconectado Desconectado

Mensajes: 30


Granada


« Respuesta #13 : 24 de Mayo del 2011, 20:40:09 »

ya por fin le puesto la luz al maletero por el módico precio de 1.2€ en unos chinos de aquí de granada, lo que no se es porque os pasa eso de que se queda encendida la luz, y o he cogido positivo directo de batería y la masa del interruptor del maletín y no he perdido la luz del cuadro del maletero abierto y la luz es tocar el botón y se apaga.
Ummm, pero le has puesto leds o incandescentes ???

Creo que los led tienen un consumo tan bajo que una mínima corriente los enciende, pero las otras tienen mucha resistencia y no llegan a encendense con tan poca intensidad
lo que le e puesto ha sido una tira de led de 20cm y no me pasa por ahora lo que se queda encendida y lo de la luz del maletero en el cuadro sigue funcionando, haber si tengo tiempo y pongo unas fotos.
En línea
fdelahuz
EN BICI
**
Desconectado Desconectado

Mensajes: 80


Burgos


« Respuesta #14 : 06 de Junio del 2011, 13:18:16 »

Bueno, he resuelto el tema de los leds que se quedan encendidos al cerrar el baúl, de una forma sencillísima.

Lo primero quitar el interruptor del baúl desatornillándolo de la base, y luego desmotarlo con cuidado con alguna herramienta pequeña (tipo destornillador de precisión).

El interruptor tiene una chapita en forma de U unida a la pieza movil (pulsador) que al subir hace contacto con los dos terminales cerrando el circuito. Efectivamente baúl abierto = circuito cerrado, y no al revés como pensé yo al principio disimulo1 pero no tenía el polímetro a mano, y me extrañó mucho que con el baúl cerrado = circuito abierto, tubiésemos tensión en ambos terminales y se encendiesen los leds a medio gas  loco2

Esa chapita en U está en contacto con el muelle metálico que hace que suba. Cuando está abajo desliza dentro de la pieza negra de la izquierda, quedando aislada de los terminales.

Lo que he hecho ha sido pasar un cable por uno de los agujeritos que tiene la pieza de la base, y lo he unido al muelle. Se, pasa por el hueco de la base de donde lo hemos quitado y se vuelve a cerrar el interruptor y atornillar en su sitio.

Bueno, pues luego ese cable al - de nuestra tira de leds, y el + lo llevamos hasta uno de los fusibles para tomar el positivo. He cogido del 3º empezando por delante, que tiene corriente permanente, en lugar del último que había enganchado antes, y que solo tiene corriente con el contacto puesto.

De esta forma, cuando se abre el baúl se cierra el circuito y se encienden los leds. Cuando se cierra se abre el circuito, pero además de aislan nuestros leds del resto de circuitería, y ya no lucen a medias.
Fácil, rápido, seguro y barato.   ok1  fiesta4
« Última modificación: 06 de Junio del 2011, 13:21:40 por fdelahuz » En línea
tinofr
EN BICI
**
Desconectado Desconectado

Mensajes: 44

Satelis 125 4v Premium

Dosrius


« Respuesta #15 : 06 de Junio del 2011, 20:47:05 »

Gracias por darnos un poco de "luz" a este tema, ahora esta mucho mas claro y me veo con fuerzas para intentarlo.
 ok1 ok1 ok1 ok1
En línea
SENORITO
SOCIO Nº: 008
SOCIO
A
****
Desconectado Desconectado

Mensajes: 6281


HONDA DEAUVILLE NT 700 ABS, VESPINO SC 49cc

CORDOBA


« Respuesta #16 : 06 de Junio del 2011, 20:48:29 »

 aplauso3 aplauso3 aplauso3 aplauso3 aplauso3 aplauso3 ok1 si señor
En línea

MANOLO      SALUDOS DESDE EL CALIFATO  C O R D O B A
antoine
SOCIO Nº: 003
DIRECTIVA
MOTO GP3
*****
Desconectado Desconectado

Mensajes: 7962


YAMAHA FJR 1300 ABS

Toledo


WWW
« Respuesta #17 : 07 de Junio del 2011, 10:49:41 »

Pedazo de máquina....

¿y qué consumo tiene normalmente una tira de led?  pensando1
En línea

http://haciendokms.blogspot.com.es/
Vespino L, LS, GL, Sca      Vespa 160     Sanglas 400T      Kymco Grand Dink 125      BMW K75RT      Yamaha FJR 1300 ABS
p4mp3r0
EN BICI
**
Desconectado Desconectado

Mensajes: 133


La Linea de la Concepcion (Cadiz)[España]


« Respuesta #18 : 25 de Noviembre del 2011, 15:53:19 »

Bueno, he resuelto el tema de los leds que se quedan encendidos al cerrar el baúl, de una forma sencillísima.

Lo primero quitar el interruptor del baúl desatornillándolo de la base, y luego desmotarlo con cuidado con alguna herramienta pequeña (tipo destornillador de precisión).

El interruptor tiene una chapita en forma de U unida a la pieza movil (pulsador) que al subir hace contacto con los dos terminales cerrando el circuito. Efectivamente baúl abierto = circuito cerrado, y no al revés como pensé yo al principio disimulo1 pero no tenía el polímetro a mano, y me extrañó mucho que con el baúl cerrado = circuito abierto, tubiésemos tensión en ambos terminales y se encendiesen los leds a medio gas  loco2

Esa chapita en U está en contacto con el muelle metálico que hace que suba. Cuando está abajo desliza dentro de la pieza negra de la izquierda, quedando aislada de los terminales.

Lo que he hecho ha sido pasar un cable por uno de los agujeritos que tiene la pieza de la base, y lo he unido al muelle. Se, pasa por el hueco de la base de donde lo hemos quitado y se vuelve a cerrar el interruptor y atornillar en su sitio.

Bueno, pues luego ese cable al - de nuestra tira de leds, y el + lo llevamos hasta uno de los fusibles para tomar el positivo. He cogido del 3º empezando por delante, que tiene corriente permanente, en lugar del último que había enganchado antes, y que solo tiene corriente con el contacto puesto.

De esta forma, cuando se abre el baúl se cierra el circuito y se encienden los leds. Cuando se cierra se abre el circuito, pero además de aislan nuestros leds del resto de circuitería, y ya no lucen a medias.
Fácil, rápido, seguro y barato.   ok1  fiesta4

Gracias compañero.lo he heco como dices y del tiron, esta mñn stuve dandole weltas al coco xq me pasaba lo q a la mayoria..que cuando cerraba baul.los leds se kedaban a medias..y con sto a la primera y super sencillo tb ponerle el cable al muelle..gracias a los dos a ti y a Kaoos... yo le puesto sta tabletita d leds  y a oscuras alumbra bastante..8 €, aunque no se si ponerle otra en el lado opuesto..justo debajo dl cierre..a ver..q hago.


« Última modificación: 25 de Noviembre del 2011, 15:55:37 por p4mp3r0 » En línea
fdelahuz
EN BICI
**
Desconectado Desconectado

Mensajes: 80


Burgos


« Respuesta #19 : 25 de Noviembre del 2011, 17:27:36 »

Me alegro que te haya sido útil  brindis2

Sobre la ubicación de los led, yo al principio los puse en el lateral izquierdo, justo en la zona del resalte donde encaja y apoya el asiento al cerrar.
Ahí queda más o menos bien, ya que si te bajas y subes por la izquierda (que suele ser lo habitual), no los ves directamente (deslumbran bastante), y además te iluminan entre los cascos, con lo que se reparte algo más la luz.
Donde lo has puesto tu, si llevas 1 casco para tu  mdr te va a hacer sombra en el resto del cofre ¿no?

Yo al final me lié la manta a la cabeza y los moví a la parte inferior de la tapa, vamos en uno de los canalillos bajo el asiento. Creo que fué lagunika quien me lo recomendó.
Necesitas algo más de cable y trabajo, pero es el mejor sitio. No ves los led pero te iluminan homogeneamente todo el cofre, tengas cosas en el o no.
Si necesitas te hago alguna foto...  susordenes1 Le puse también unos conectores para poder desmontar el asiento algún día si es necesario, sin tener que tocar la instalación de las luces.
En línea
Páginas: [1] 2   Ir Arriba
  Imprimir  
 
Ir a:  

Moto Club Espiritu Satelis en Facebook Moto Club Espiritu Satelis en Moterus Impulsado por MySQL Impulsado por PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!