< testigo stop enciende alguna vez
FORO MOTOCLUB ESPIRITU SATELIS
Bienvenido(a), Visitante 05 de Julio del 2020, 19:18:58
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias:

ESTAMOS TRABAJANDO EN LA SIGUIENTE SALIDA

   Inicio   Ayuda Buscar Ingresar Registrarse WEB FACEBOOK PATROCINADORES Chat  
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: testigo stop enciende alguna vez  (Leído 507 veces)
0 Usuarios y 1 Visitante están viendo este tema.
joluvi
EN BICI
**
Desconectado Desconectado

Mensajes: 53


peugeot satelis 125 - 2006

VIGO- PONTEVEDRA


« : 24 de Junio del 2014, 21:29:35 »

Hola, a ver si alguien puede asesorarme , resulta que la semana pasada llevé a cambiar el aceite y filtro de la satelis 125, y una pequeña revisión de correa y vasos variador, resulta que después de salir del taller ,(que nunca me habia ocurrido), ahora de  vez en cuando tanto rodando como a relanti me parpadea la luz de stop, pero es esporádicamente, lo curioso es q vas rodando a cierta velocidad y no enciende , luego te parpadea se apaga ya no enciende hasta a lo mejor que este a relanti , no se si será algun problema de presion de aceite, o a lo mejor es algo de agua , como tengo q desplazarme un poco para llevarselo otra vez al mecanico ,por eso os pregunto porque igual os a pasado a alguno y me puede adelantar algo hasta que lo consulte, decir que el aceite en el ojo de buey esta mas o menos a 3/4 tirando hacia arriba , igual hoy le saco los plasticos de abajo del motor a ver si veo alguna anomalia de perdida de aceite o algo que se aprecie a simple vista, ya que  soy algo manitas haciendome yo el manteniemiento en los coches, en la moto todavia no, por que hace muy poco que me hice con ella y se la quise llevar al taller para que quedase al dia en el mantenimiento en manos espertas ,al no quedarse fija la luz de stop quiero pensar que no es muy peligroso , pero.... si que estoy intranquilo mientras no lo solucione, a ver si me podeis aportar algo antes de hacer yo una inspección visual y llevarlo de nuevo al taller , repito, antes de llevarla  a cambiar el aceite y la revision ,  nunca tuvo ese problema , pensando1

Gracias y un saludo
En línea
leon50
SOCIO Nº: 033
A
******
Desconectado Desconectado

Mensajes: 6403


Honda Integra 750//Ex-Satelis 500//Ex-Satelis 125

Ciudad Real


« Respuesta #1 : 25 de Junio del 2014, 00:09:56 »

creo que eso es simplemente un cable que se suele pelar por el roce. concretamente es uno que va por debajo del motor a la altura del caballete central, revísalo, a mi me pasó y solo fue poner protector y solucionado.

En línea
camasutra
A1
****
Desconectado Desconectado

Mensajes: 746


sin amoto

CAMAS (Sevilla)


« Respuesta #2 : 25 de Junio del 2014, 21:23:43 »

Casi seguro que es el cable. A mi tambien me pasó. Yo  no le he puesto nada porque dejó de parapadear, pero a ver si me acuerdo y le pongo cinta aislante al cable.
En línea


MANUEL
Nunca discutas con un "palabra censurada", te hará descender a su nivel y allí, te ganará por experiencia.
joluvi
EN BICI
**
Desconectado Desconectado

Mensajes: 53


peugeot satelis 125 - 2006

VIGO- PONTEVEDRA


« Respuesta #3 : 25 de Junio del 2014, 22:28:24 »

pues aún no miré el cable aún , pero andube bastante con la moto y hoy no me encendio en toda la tarde, debe ser ese dichoso cable que de vez en cuando se quiere hacer notar  loco2

En línea
compresor82
A PIE
*
Desconectado Desconectado

Mensajes: 7


« Respuesta #4 : 25 de Mayo del 2020, 14:28:30 »

Hola compañeros!
Os comento, estoy en una dinámica parecida con mi peugeot satelis compresor k15; después de solventar varias averías, junta de culata, planificación cambio de segmentos etc... Limpieza de filtro de la válvula de descarga parecía que todo iba rodado y la moto va como un tiro, (actualmente solo me preocupaba la oscilación de revoluciones, si importancia) voy a al grano.  jeje1
Desde hace unas semanas cuando llevo un rato y la moto esta caliente me salta el modo discoteca(luz de aceite, luz stop y logo batería) se queda fija, parpadea en los semáforos pero cuando paro se apaga todo. Vuelvo a la marcha y se vuelve a encender batería y stop se queda fijo. He pensado que puede ser el alternador, la batería tiene un año y de usarla poco entiendo que se descargue pero me resulta extraño porque recupera al llevarla en marcha.
Me encantaría que fuese ese dichoso cable que se pela, tengo localizado en el lateral derecho un manojo.
Podríais arrojar luz sobre este tema?  Alguna foto o alguien que me oriente.
Saludos y gracias de ante mano!
En línea
compresor82
A PIE
*
Desconectado Desconectado

Mensajes: 7


« Respuesta #5 : 27 de Mayo del 2020, 20:20:56 »

Hola de nuevo compañeros! Solamente compartir información de la evolución del fallo, ahora solamente me lo hace en caliente. Es curioso, hoy he salido con ella a dar una vuelta para hacer unos recados y me ha sorprendido, no sé si para bien o para mal, el día está espectacular, sol y 27grados;  salgo con ella espero que coja temperatura y... (lo normal de punta suele ser 110/120) pero mi sorpresa es que le voy dando y quiere más y he tenido una punta de 140km/h de marcador! A la ida y a la vuelta. Es una K15 con lo cual me deja de piedra, es la primera vez llega a tanta velocidad, al principio pensé será el aire a favor pero no. He de resaltar que hace 0 viento, y que le ha costado lo suyo pero llego. Lo mejor el pasote que le he metido a una bandit 600 a 140!! Jajajaja
En línea
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

Moto Club Espiritu Satelis en Facebook Moto Club Espiritu Satelis en Moterus Impulsado por MySQL Impulsado por PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!